Home
Cubeuser.de - Das Cube & Power PC Forum
Benutzerliste
Kalender
Heutige Beiträge
Hilfe
Mint 9 Isadora-xfce
Alt 14.05.2018, 18:36   #1
steffensam
Siri sagt Steffen, mein Schatz!
 
Registriert seit: 18.02.2014
Ort: Saarland
Beiträge: 363
Standard Mint 9 Isadora-xfce

Hi.

Habe mal ein altes Mint auf einen Fujitsu Siemens Amilo installiert. Neueres, wie zBsp. Lubuntu 14.04 will nicht laufen.
Ich bin sehr positiv ueberrascht, funktioniert wirklich gut.
Sources.list bearbeitet, Leiste nach oben gelegt, cairo-dock installiert und Leo-Wallpaper.
Auch so ein altes Teil kann noch Spass machen
Angehängte Grafiken
Dateityp: jpg IMG_20180421_111840.jpg (24,7 KB, 11x aufgerufen)
Dateityp: jpg IMG_20180514_181019.jpg (49,8 KB, 14x aufgerufen)
Dateityp: jpg IMG_20180514_180636.jpg (39,8 KB, 12x aufgerufen)
Dateityp: jpg IMG_20180514_181100.jpg (23,9 KB, 9x aufgerufen)
Dateityp: jpg IMG_20180514_180631.jpg (32,7 KB, 8x aufgerufen)

Geändert von steffensam (14.05.2018 um 19:30 Uhr).
steffensam ist offline   Mit Zitat antworten
Diese 3 User sagen steffensam danke für seinen Beitrag:
Alt 14.05.2018, 19:00   #2
Paulchen
Papa Schlumpf (G3)

Fat man walking
 
Benutzerbild von Paulchen
 
Registriert seit: 10.03.2013
Ort: Daheim
Beiträge: 778
Standard

Würde nicht auch ein neueres Mint mit XFCE Oberfläche noch auf dem guten Stück laufen. Ich habe ein solches auf einem Pentium 4 laufen und das läuft sehr gut.


Powermac G5 2 x 2,3 GHz, 4GB DDR2, 1TB HDD, DL DVD Brenner, GeForce 6600 256MB, Mac OS X 10.5.8
Paulchen ist offline   Mit Zitat antworten
Alt 14.05.2018, 19:24   #3
steffensam
Siri sagt Steffen, mein Schatz!
 
Registriert seit: 18.02.2014
Ort: Saarland
Beiträge: 363
Standard

habe nur CD-Laufwerk...

Lubuntu 12.04 und 14.04 auf CD blieben in der Mitte der Installation haengen.
Mint 13, ist schon DVD.

Normal wuerde ich Puppy 6 nehmen, aber das habe ich schon so oft....

War ja auch nur ein Test...OS X Look.
steffensam ist offline   Mit Zitat antworten
Alt 14.05.2018, 19:34   #4
steffensam
Siri sagt Steffen, mein Schatz!
 
Registriert seit: 18.02.2014
Ort: Saarland
Beiträge: 363
Standard

Habe eben gesehen, das erste Bild gehoert nicht dazu.

Es ist vom Ankermann (Lubuntu 16.04).

Sorry, aber ich lasse das jetzt so
steffensam ist offline   Mit Zitat antworten
Dieser User sagt steffensam danke für seinen Beitrag:
Antwort

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 13:43 Uhr.


Powered by vBulletin® Version 3.8.9 Beta 1 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.


Copyright © 2008 - 2018 - Cubeuser.de - PPC-Forum.de - PowerPC-Forum.de

Cubeuser.de ist kein offizielles oder in irgendeiner Form anerkanntes Forum von Apple.
Apple, Cube, Mac etc. sind eingetragene Markenzeichen von Apple Inc. - Cupertino, CA - USA

Cubeuser.de ist eine unabhängige private (nicht gewerbliche) Online-Plattform von und für User um sich gegenseitig bei Problemen auszutauschen oder zu helfen.
Cubeuser.de ist nicht verantwortlich für die Beiträge einzelner User, rechtswidrige Beiträge werden jedoch sofort nach Erkennen oder nach Hinweis Dritter gelöscht.